Register | Sign In


Understanding through Discussion


EvC Forum active members: 53 (9179 total)
5 online now:
Newest Member: Anig
Post Volume: Total: 918,051 Year: 5,308/9,624 Month: 333/323 Week: 177/160 Day: 13/38 Hour: 0/1


Thread  Details

Email This Thread
Newer Topic | Older Topic
  
Author Topic:   Reply Quote function button to be disabled
Trae
Member (Idle past 4412 days)
Posts: 442
From: Fremont, CA, USA
Joined: 06-18-2004


Message 18 of 21 (620025)
06-13-2011 8:56 PM
Reply to: Message 17 by Admin
06-13-2011 4:19 PM


Re: Reply w/quote disabled again
Percy, is the code somehow tied to the ‘Mark as acknowledged’ (or whatever it said) button? That button also seems to be missing.

This message is a reply to:
 Message 17 by Admin, posted 06-13-2011 4:19 PM Admin has seen this message but not replied

Replies to this message:
 Message 19 by Adminnemooseus, posted 06-13-2011 9:15 PM Trae has replied

  
Trae
Member (Idle past 4412 days)
Posts: 442
From: Fremont, CA, USA
Joined: 06-18-2004


Message 20 of 21 (620047)
06-13-2011 10:39 PM
Reply to: Message 19 by Adminnemooseus
06-13-2011 9:15 PM


Re: Acknowledging a message
Okay. Working now for me. Odd. Something like that happened a couple of months ago.

This message is a reply to:
 Message 19 by Adminnemooseus, posted 06-13-2011 9:15 PM Adminnemooseus has seen this message but not replied

Replies to this message:
 Message 21 by Admin, posted 06-14-2011 9:11 AM Trae has seen this message but not replied

  
Newer Topic | Older Topic
Jump to:


Copyright 2001-2023 by EvC Forum, All Rights Reserved

™ Version 4.2
Innovative software from Qwixotic © 2024